Перейти к содержимому
Ksenukai.lv logo
Корзина

не число товаров



Всего
Перейти в корзину
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 0
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 1
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 2
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 3
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 4
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 0
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 1
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 2
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 3
Коммутатор (Switch) Netgear MS510TXM | Компьютерная техника, товары для офиса | Ksenukai.lv | 4

Коммутатор (Switch) Netgear MS510TXM


Netgear-logo


Распродано

Товар распродан

Информация о товаре

Общие характеристики

Тип продукта

Коммутаторы (Switch)

Бренд

Netgear

Модель

MS510TXM

Глубина

206 мм

Ширина

330 мм

Высота

43 мм

Вес

2080 г

Цвет

Серый цв.

Материал корпуса

Mеталл

Скорость соединения сети (LAN)

10/100/1000/2500 Mpbs

Количество соединений Base T

8

Рабочая температура

0 - 50 °С

Рабочая влажность

10 - 95 %

Температура хранения

-20 - 70 °С

Предохранительная влажность

10 - 95 %

Тип портов

2 x SFP, 8 x RJ-45

Право предъявления претензии для физических лиц

24 месяц

Заметил ошибку в описании товара, в таблице характеристик или в галерее фотографий? Сообщи нам об этом

Цвет товара может отличаться от того, что видно на фотографии.

8-port Multi-Gigabit/10G Ethernet Smart Switch with 2 SFP+ ports

Provides 4 1G/2.5G and 4 Multi-GIG/10G ports with 2 dedicated 10 Gigabit fibre ports for WiFi 6 AP connections, IP surveillance and mobility. Includes a one-year subscription to Insight Premium or Pro.

Activity management

  • Automatic adjustment of speed and duplex modes
  • IEEE 802.3x data flow control
  • Dynamic MAC address management
  • IEEE 802.1Q VLAN
  • QoS based on WRR algorithm and/or strict priority
  • Port-based QoS based on IEEE 801.2p protocol
  • QoS based on TCP/UDP protocol
  • DiffServ function
  • DSCP support
  • Bandwidth limiting (input or output)
  • Connection aggregation and LACP function

Network switch management

  • Insight mobile app or Insight Cloud portal
  • Browser-based management via a graphical interface
  • Smart Control Center software for easy management of multiple switches
  • IP address access list
  • IPv6 management
  • Configurable VLAN management
  • SNMP protocol: v1, v2c, v3
  • MIB standards (RFC1213, RFC1643, RFC1493)
  • RMON standard groups 1, 2, 3, 9
  • Firmware update via Smart Control Centre (TFTP)
  • Firmware download (to the switch) and upload (to the server) using TFTP/HTTP
  • Configuration and upload (to PCs) using HTTP
  • Firmware download (to the switch) using TFTP/HTTP and upload (to the server)
  • Logging of memory and FLASH status
  • System (server) log
  • System password protection

Security

  • MAC address blocking
  • MAC address blocking by number
  • IEEE 802.1x port authentication
  • Dynamic VLAN assignment
  • Guest VLAN
  • TACACS+
  • 3 versions of HTTPS/SSL
  • TLS session
  • Trusted MAC addresses
  • ACLs for IPv4, L4

Multicast performance

  • IGMP Snooping filter protocol in v1, v2 and v3 versions
  • IGMP Snooping request generator
  • Blocking of unidentified multicast distribution activity
  • MLD protocol recognition

Extended tree, routing and linking

  • IEEE 802.1D, IEEE 802.1w RSTP and MSTP
  • BPDU overflow on/off capability when STP is disabled

Reliability, performance and troubleshooting

  • Port mirroring support for inbound and outbound traffic
  • Jumbo frame support
  • Broadcast storm control
  • Cable diagnostics
  • Loop detection
  • DoS attack prevention
  • IEEE 802.1ab LLDP protocol
  • LLDP-MED protocol
  • Two images
  • SNTP protocol
  • EAPOL protocol overflow switching option when 802.1x mode is disabled
  • Protected ports
  • DNS client
  • DHCP clients
  • DHCP Snooping method
  • Ping and traceroute client

Часто покупают вместе

0€ в пакомат

Точка беспроводного доступа Netgear WAX610Y, 2.4 ГГц, белый цв.

0€ в пакомат

Маршрутизатор Netgear RAX30-100EUS, черный цв.

Маршрутизатор Netgear RAX30-100EUS, черный цв.

119,90 €

Обычная цена

132,90 €
ТВ aнтенна Netgear 6000451, 1710 - 5925 МГц, 2.5 дБ

ТВ aнтенна Netgear 6000451, 1710 - 5925 МГц, 2.5 дБ

73,24 €

Обычная цена

74,90 €

0€ в пакомат

Точка беспроводного доступа Netgear WAX620, 5 ГГц, белый цв.
Усилитель сигнала Netgear EAX12

Усилитель сигнала Netgear EAX12

86,36 €

Обычная цена

88,90 €
Адаптер беспроводной сети Netgear

Адаптер беспроводной сети Netgear

41,90 €

Обычная цена

47,90 €

Беспроцентный лизинг на 12 мес.

0€ в пакомат

Сетевой концентратор Netgear GSM4248PX-100EUS

Сетевой концентратор Netgear GSM4248PX-100EUS

4 572,14 €

Обычная цена

4 790,00 €

0€ в пакомат

Маршрутизатор Netgear Nighthawk RAX9, черный цв.

0€ в пакомат

Адаптер Powerline Netgear

Адаптер Powerline Netgear

127,89 €

Обычная цена

146,90 €
Штатив тренога Ugreen LP680, черный цв.

Штатив тренога Ugreen LP680, черный цв.

19,49 €

Обычная цена

23,89 €

Отзывы

Посетители также интересовались

Недавно просмотренные