Pāriet uz saturu
Ksenukai.lv logo
Pirkumu grozs

NS preces



Kopā
Iet uz grozu
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 0
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 1
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 2
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 3
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 4
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 0
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 1
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 2
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 3
Komutators (Switch) Netgear MS510TXM | Datortehnika, preces birojam | Ksenukai.lv | 4

Komutators (Switch) Netgear MS510TXM


Netgear-logo


Izpārdots

Prece ir izpārdota

Preces informācija

Kopējie parametri

Produkta veids

Komutatori (Switch)

Zīmols

Netgear

Modelis

MS510TXM

Dziļums

206 mm

Platums

330 mm

Augstums

43 mm

Svars

2080 g

Krāsa

Pelēka krās.

Korpusa materiāls

Metāls

Tīkla (LAN) savienojuma ātrums

10/100/1000/2500 Mpbs

Base T savienojumu skaits

8

Darba temperatūra

0 - 50 °C

Darba mitrums

10 - 95 %

Uzglabāšanas temperatūra

-20 - 70 °C

Uzglabāšanas mitrums

10 - 95 %

Savienojumi

2 x SFP, 8 x RJ-45

Obligātā garantija

24 mēn

Vai pamanīji kļūdu preces aprakstā, specifikāciju tabulā vai fotoattēlu galerijā? Ziņo mums

Preces krāsa var atšķirties no fotoattēlā redzamās.

8-port Multi-Gigabit/10G Ethernet Smart Switch with 2 SFP+ ports

Provides 4 1G/2.5G and 4 Multi-GIG/10G ports with 2 dedicated 10 Gigabit fibre ports for WiFi 6 AP connections, IP surveillance and mobility. Includes a one-year subscription to Insight Premium or Pro.

Activity management

  • Automatic adjustment of speed and duplex modes
  • IEEE 802.3x data flow control
  • Dynamic MAC address management
  • IEEE 802.1Q VLAN
  • QoS based on WRR algorithm and/or strict priority
  • Port-based QoS based on IEEE 801.2p protocol
  • QoS based on TCP/UDP protocol
  • DiffServ function
  • DSCP support
  • Bandwidth limiting (input or output)
  • Connection aggregation and LACP function

Network switch management

  • Insight mobile app or Insight Cloud portal
  • Browser-based management via a graphical interface
  • Smart Control Center software for easy management of multiple switches
  • IP address access list
  • IPv6 management
  • Configurable VLAN management
  • SNMP protocol: v1, v2c, v3
  • MIB standards (RFC1213, RFC1643, RFC1493)
  • RMON standard groups 1, 2, 3, 9
  • Firmware update via Smart Control Centre (TFTP)
  • Firmware download (to the switch) and upload (to the server) using TFTP/HTTP
  • Configuration and upload (to PCs) using HTTP
  • Firmware download (to the switch) using TFTP/HTTP and upload (to the server)
  • Logging of memory and FLASH status
  • System (server) log
  • System password protection

Security

  • MAC address blocking
  • MAC address blocking by number
  • IEEE 802.1x port authentication
  • Dynamic VLAN assignment
  • Guest VLAN
  • TACACS+
  • 3 versions of HTTPS/SSL
  • TLS session
  • Trusted MAC addresses
  • ACLs for IPv4, L4

Multicast performance

  • IGMP Snooping filter protocol in v1, v2 and v3 versions
  • IGMP Snooping request generator
  • Blocking of unidentified multicast distribution activity
  • MLD protocol recognition

Extended tree, routing and linking

  • IEEE 802.1D, IEEE 802.1w RSTP and MSTP
  • BPDU overflow on/off capability when STP is disabled

Reliability, performance and troubleshooting

  • Port mirroring support for inbound and outbound traffic
  • Jumbo frame support
  • Broadcast storm control
  • Cable diagnostics
  • Loop detection
  • DoS attack prevention
  • IEEE 802.1ab LLDP protocol
  • LLDP-MED protocol
  • Two images
  • SNTP protocol
  • EAPOL protocol overflow switching option when 802.1x mode is disabled
  • Protected ports
  • DNS client
  • DHCP clients
  • DHCP Snooping method
  • Ping and traceroute client

Bieži pirkts kopā

0 € uz pakomātu

Powerline adapters Netgear

Powerline adapters Netgear

126,90 €

Parastā cena

146,90 €
Bezvadu tīkla adapteris Netgear

Bezvadu tīkla adapteris Netgear

40,90 €

Parastā cena

47,90 €

0 € uz pakomātu

Bezvadu piekļuves punkts Netgear WAX620, 5 GHz, balta krās.

0 € uz pakomātu

Bezvadu piekļuves punkts Netgear WAX610Y, 2.4 GHz, balta krās.

0 € uz pakomātu

Bezvadu piekļuves punkts Netgear WAX620, 5 GHz, balta krās.
Trīskāju statīvs Ugreen LP680, melna krās.

Trīskāju statīvs Ugreen LP680, melna krās.

18,09 €

Parastā cena

24,59 €

Atsauksmes

Citi lietotāji interesējās arī par

Nesen skatīts