Pāriet uz saturu
Ksenukai.lv logo
Pirkumu grozs

NS preces



Kopā
Iet uz grozu
Komutators (Switch) ZyXEL GS1900-24HP | Datortehnika, preces birojam | Ksenukai.lv | 0
Komutators (Switch) ZyXEL GS1900-24HP | Datortehnika, preces birojam | Ksenukai.lv | 1
Komutators (Switch) ZyXEL GS1900-24HP | Datortehnika, preces birojam | Ksenukai.lv | 2
Komutators (Switch) ZyXEL GS1900-24HP | Datortehnika, preces birojam | Ksenukai.lv | 3
Komutators (Switch) ZyXEL GS1900-24HP | Datortehnika, preces birojam | Ksenukai.lv | 0
Komutators (Switch) ZyXEL GS1900-24HP | Datortehnika, preces birojam | Ksenukai.lv | 1
Komutators (Switch) ZyXEL GS1900-24HP | Datortehnika, preces birojam | Ksenukai.lv | 2
Komutators (Switch) ZyXEL GS1900-24HP | Datortehnika, preces birojam | Ksenukai.lv | 3

Komutators (Switch) ZyXEL GS1900-24HP

Preces kods: 1001413


ZyXEL-logo


Lojalitātes cena

269,35 €

Parastā cena

291,90 €

E. cena

Komutators (Switch) ZyXEL GS1900-24HP

Komutators (Switch) ZyXEL GS1900-24HP

Parastā cena

291,90 €

Cenas fiziskajos veikalos var atšķirties.

Līzings


Saņemšana veikalā, pasūtot internetā *


Pasūtījumu sagatavosim līdz 12. novembrim

Iesakām

Piegāde mājās


Līdz 12. novembrim

3,99 €

Piegādes cena aprēķināta, ņemot vērā apkalpošanas maksu un preces svaru: 0.3 kg.

Saņemšana pakomātā


Līdz 12. novembrim

Bezmaksas

Pieejamība veikalos

Fiziskajos veikalos šīs preces nav pieejamas. To var iegādāties tikai, pasūtot internetā.

Bieži pirkts kopā

Preces informācija

Kopējie parametri

Produkta veids

Komutatori (Switch)

Zīmols

ZyXEL

Modelis

GS1900-24HP

Sadalītāja tips

Managed

Dziļums

441 mm

Platums

270 mm

Augstums

44 mm

Svars

4 g

Krāsa

Melna krās.

Korpusa materiāls

Metāls

Tīkla standarti

IEEE 802.3at

Base T savienojumu skaits

24

Savienojumi

RJ-45

Obligātā garantija

24 mēn

Vai pamanīji kļūdu preces aprakstā, specifikāciju tabulā vai fotoattēlu galerijā? Ziņo mums

Preces krāsa var atšķirties no fotoattēlā redzamās.

ZyXEL GS1900 sērija piedāvā 8/16/24/48 portu GbE Smart Managed slēdžu klāstu, kas izstrādāts, lai nodrošinātu lielāku elastību un savienojamību jūsu biznesa tīklam. Sērijā ietilpst tādi modeļi kā GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 un GS1900-48HP. Galvenās iezīmes:
  • Gigabit Ethernet savienojamība ātrgaitas datu pārsūtīšanai.
  • Būtiskas pārvaldības funkcijas uzlabotai tīkla kontrolei.
  • Enerģijas taupīšanas funkcijas un dizains bez ventilatora (atlasītiem modeļiem) efektīvai darbībai.
  • Pilns IPv6 atbalsts nodrošina gatavību turpmākai tīkla paplašināšanai.
  • PoE modeļi (GS1900-8HP/24HP/48HP) atbilst IEEE 802.3at Power over Ethernet (PoE) Plus standartam, un GS1900-24HP piedāvā 170 W kopējo PoE budžetu.
  • Līdz 1 Gbps vienam portam, kas nebloķē joslas platumu ātrgaitas biznesa lietojumprogrammām.
  • 24 x 100/1000 Mbps porti un 2x SFP 100/1000 Mbps porti atlasītajiem modeļiem (piemēram, GS1900-24/24HP/48/48HP) tālsatiksmes izvietošanai.
Daudzpusība un elastība: Sērija piedāvā kompaktus galddatoru un statīvu izmērus, atbalstot vairākas izvietošanas metodes maziem birojiem un sanāksmju telpām, tostarp montāžas iespējas pie sienas, zem galda, uz galda un statīva. GS1900 sērijā ietilpst gan modeļi bez ventilatora, gan iebūvēti viedie ventilatoru modeļi. Viedais ventilators automātiski pielāgo ātrumu atkarībā no ierīces temperatūras. Vienkārša un intuitīva pārvaldība:
  • Iebūvēts tīmekļa pārlūks vienkāršai konfigurēšanai un pārvaldībai.
  • Pakāpenisks, intuitīvs vednis ātrai iestatīšanai, tostarp VLAN, viesu VLAN un QoS iestatījumi.
Tīkla kļūdu novēršana un drošība:
  • Cilpas aizsardzība, lai novērstu tīkla applūšanu.
  • Dubulti attēli rezerves programmaparatūrai.
  • Vētras kontrole tīkla efektivitātei.
  • Draudzīgs ieslēgšanas/izslēgšanas DoS ar vienkāršu klikšķi, lai iespējotu/atspējotu.
  • SSL šifrēšana drošai piekļuvei pārvaldības ietvaram.
  • MAC adreses filtrēšana un drošības algoritmi, piemēram, 802.1x RADIUS.
  • SSH/SSL atbalsts drošai pārvaldībai.
Energoefektivitāte: Iebūvēts IEEE 802.3az Energy Efficient Ethernet (EEE) un citas ZyXEL videi draudzīgas funkcijas, lai samazinātu enerģijas patēriņu. Specifikācijas (GS1900-24HP piemērs):
  • Slēdža tips: Pārvaldīts
  • Formas faktors: 1U
  • Produkta krāsa: Melna
  • Pamata komutācijas RJ-45 Ethernet porti: 24 x Gigabit Ethernet (10/100/1000)
  • SFP moduļa sloti: 2
  • Tīkla standarti: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Pārvaldības protokoli: SNMP v1, v2, v3, RMON (1,2,3,9)
  • MIB atbalsts: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
  • QoS atbalsts: Jā
  • Barošanas avots: Iekļauts

Bieži pirkts kopā

Trīskāju statīvs Ugreen LP680, melna krās.

Trīskāju statīvs Ugreen LP680, melna krās.

19,99 €

Parastā cena

24,59 €

0 € uz pakomātu

Bezvadu piekļuves punkts ZyXEL NWA55AXE, 5 GHz, balta krās.
Tīkla centrmezgls ZyXEL POE12-30W-EU0101F

Tīkla centrmezgls ZyXEL POE12-30W-EU0101F

51,45 €

Parastā cena

56,90 €
Antena ZyXEL ANT2205

Antena ZyXEL ANT2205

66,90 €

Parastā cena

75,90 €

0 € uz pakomātu

Bezvadu piekļuves punkts ZyXEL WAX610D, 5 GHz, balta krās.
Rūteris ZyXEL DX3301-T0, balta krās.

Rūteris ZyXEL DX3301-T0, balta krās.

87,99 €

Parastā cena

96,90 €

0 € uz pakomātu

Rūteris ZyXEL LTE-3301PLUS-EU0102F, melna krās.

Rūteris ZyXEL LTE-3301PLUS-EU0102F, melna krās.

183,71 €

Parastā cena

194,90 €

Atsauksmes

Citi lietotāji interesējās arī par

Nesen skatīts